CTX204766
2016-04-22
1970-01-01
The following error is displayed when accessing StoreFront through NetScaler Gateway: Your logon has expired. Please log on again to continue.

Symptoms or Error

The following error is displayed when accessing StoreFront through NetScaler Gateway:
Your logon has expired. Please log on again to continue.


Solution

To resolve this issue ensure that the Remote access is set to No VPN Tunnel or if you access apps through full tunnel then set Remote access to?? Full VPN tunnel in the StoreFront configuration.

User-added image


Problem Cause

Remote access is disabled on StoreFront.


Applicable Products


 

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